<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Famine Time | Walking with Aki</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://kwethluk.net/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//kwethluk.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Walking with Aki &raquo; Feed" href="https://kwethluk.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Walking with Aki &raquo; Comments Feed" href="https://kwethluk.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Walking with Aki &raquo; Famine Time Comments Feed" href="https://kwethluk.net/2020/02/22/famine-time-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.4-beta1-47282"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1U+1uwyAMfKERkpKv/pj2LCRxMlogCEyjvP0IdNqUbV3VaX+QjO/sA5/pYkg/awSNVHlipJ+EdnQx/ayIU0LCuouy3rkn+j3NguQIAzGzw110iybFGRw9ARren0mMvsDfsZMPYQd2ChkLtMlYltPOCznQTs6R3lluV+pwlfD3MvgK6p4ykfXxCLgEWIB7jcO86LvV7MpIvs4eyWTF8GgJy1HoyT1KR6FACg2/8EcvJXECgcAgtobX4dKaVU3dNnXZ9eN4aBs+9gWwIS+hhnJsGIcyPxxZvX37lKySJNBBOKQXAcuPTfv5KrbIDnlWkOjTxEuJLImOc/1H6Um1DH0/S9/f3tqAzYThXhmOG0IFJRxkcJ7GW7S0mF1nLDhHwqmEVyRaNm7Qi3ouqjZv2ZGx6vQG+yFxYQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9UdFuwyAM/KExpyUh6cPUbwFqEjaCUSCL+vdz1LRrVSkvcIa7w2dgScJSLBgLlAFHzJBmA2Xhgyuv4Rchl2tAsSRL46fN+QM8RCqeZfkBbhdPZuMsUph7z5weSQSyuniKL4VwQftpTzqhCdQz7IFZT+WeSNvV3OjpH73R71w3hyCyLyjw4gsbby6gZNOqrlW1sc4du1Y7e0B5qWpUWLtWaqyr40kq6AMZzR7rkDLPipNZMEHHn70eE+Vyiw950NMacNv3VJms57d4BvRavIm2vxzqrb+VcB6/Dk1XdfIkZfP9B2WtudM=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kwethluk.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Duet for Wind and&nbsp;Water' href='https://kwethluk.net/2020/02/21/duet-for-wind-and-water/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://kwethluk.net/2020/02/22/famine-time-2/" />
<link rel='shortlink' href='https://wp.me/p1h0wP-3Ph' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkwethluk.net%2F2020%2F02%2F22%2Ffamine-time-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkwethluk.net%2F2020%2F02%2F22%2Ffamine-time-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Famine Time" />
<meta property="og:url" content="https://kwethluk.net/2020/02/22/famine-time-2/" />
<meta property="og:description" content="The beach is empty and so is the little cove the beach fronts. Aki and I are only ones making tracks on the snow-covered beach. While I search for the raft of golden eye ducks that usually fish the…" />
<meta property="article:published_time" content="2020-02-22T11:16:00+00:00" />
<meta property="article:modified_time" content="2020-02-21T23:22:05+00:00" />
<meta property="og:site_name" content="Walking with Aki" />
<meta property="og:image" content="https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg" />
<meta property="og:image:width" content="941" />
<meta property="og:image:height" content="721" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Famine Time" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c66a7db240367b96c0be6aaf5510f7ad?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c66a7db240367b96c0be6aaf5510f7ad?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c66a7db240367b96c0be6aaf5510f7ad?s=114" />
<link rel='openid.server' href='https://kwethluk.net/?openidserver=1' />
<link rel='openid.delegate' href='https://kwethluk.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://kwethluk.net/osd.xml" title="Walking with Aki" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Walking with Aki" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring land recently released by ice (geologically speaking)" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://kwethluk.net/feed/;icon-uri=https://secure.gravatar.com/blavatar/c66a7db240367b96c0be6aaf5510f7ad?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The beach is empty and so is the little cove the beach fronts. Aki and I are only ones making tracks on the snow-covered beach. While I search for the raft of golden eye ducks that usually fish these waters, an eagle flies from the top of a spruce tree and flies across the cove.&hellip;" />
<link rel="amphtml" href="https://kwethluk.net/2020/02/22/famine-time-2/amp/"></head>

<body class="post-template-default single single-post postid-14711 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://kwethluk.net/" title="Walking with Aki" rel="home">Walking with Aki</a></h1>
			<h2 class="site-description">Exploring land recently released by ice (geologically speaking)</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="https://kwethluk.net/">Home</a></li><li class="page_item page-item-2"><a href="https://kwethluk.net/about/">About</a></li>
<li class="page_item page-item-4042"><a href="https://kwethluk.net/akis-world-of-blue-brown-and-gray/">Aki&#8217;s world of blue, brown and&nbsp;gray</a></li>
<li class="page_item page-item-2992"><a href="https://kwethluk.net/going-to-rest-for-winter/">Going to Rest for&nbsp;Winter</a></li>
<li class="page_item page-item-10681"><a href="https://kwethluk.net/he-promised/">He Promised</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-14711" class="post-14711 post type-post status-publish format-standard hentry category-aki category-bald-eagle category-dan-branch category-juneau category-kwethluk category-nature category-southeast-alaska category-stellar-sea-lion">
				<header class="entry-header">
			
						<h1 class="entry-title">Famine Time</h1>
										<div class="comments-link">
					<a href="https://kwethluk.net/2020/02/22/famine-time-2/#respond"><span class="leave-reply">Leave a reply</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			
<figure class="wp-block-image size-large"><img data-attachment-id="14712" data-permalink="https://kwethluk.net/p1640076/" data-orig-file="https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg" data-orig-size="3890,2831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GX85&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582285282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1640076" data-image-description="" data-medium-file="https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=300" data-large-file="https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=625" src="https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=1024" alt="" class="wp-image-14712" srcset="https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=1024 1024w, https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=2048 2048w, https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=150 150w, https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=300 300w, https://kwethluk.files.wordpress.com/2020/02/p1640076.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>The beach is empty and so is the little cove the beach fronts. Aki and I are only ones making tracks on the snow-covered beach. While I search for the raft of golden eye ducks that usually fish these waters, an eagle flies from the top of a spruce tree and flies across the cove. It flushes to flight hundreds of gulls that had been resting on the opposite shore.&nbsp;</p>



<figure class="wp-block-image size-large"><img data-attachment-id="14713" data-permalink="https://kwethluk.net/p1640063/" data-orig-file="https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg" data-orig-size="2332,1709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GX85&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582285185&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1640063" data-image-description="" data-medium-file="https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=300" data-large-file="https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=625" src="https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=1024" alt="" class="wp-image-14713" srcset="https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=1024 1024w, https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=2048 2048w, https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=150 150w, https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=300 300w, https://kwethluk.files.wordpress.com/2020/02/p1640063.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;During the food-rich summer, gulls ignore an eagle flying overhead. But this is famine time for the big birds. This one must have already tried to snatch one of the gulls. I imagine the eagle also tried for one of the ducks.&nbsp;</p>



<figure class="wp-block-image size-large"><img data-attachment-id="14714" data-permalink="https://kwethluk.net/p1640091/" data-orig-file="https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg" data-orig-size="1960,1531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GX85&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582285487&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1640091" data-image-description="" data-medium-file="https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg?w=300" data-large-file="https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg?w=625" src="https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg?w=1024" alt="" class="wp-image-14714" srcset="https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg?w=1024 1024w, https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg?w=150 150w, https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg?w=300 300w, https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg?w=768 768w, https://kwethluk.files.wordpress.com/2020/02/p1640091.jpg 1960w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;We take a trail off the beach and over a headland to another bay. A raft of nervous golden eye ducks fishes offshore. Other ducks, in groups of twos and threes fly over to join them. When something spooks them, all the golden eyes panic into flight and soon disappear. Where Outer Point pushes out into Stephens Passage, a couple hundred scoters burst into brief flight and then regroup back on the water.&nbsp;&nbsp;I wonder if his is all the work of the one eagle.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="14715" data-permalink="https://kwethluk.net/p1640100/" data-orig-file="https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg" data-orig-size="941,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GX85&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582287134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p1640100" data-image-description="" data-medium-file="https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg?w=300" data-large-file="https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg?w=625" src="https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg?w=941" alt="" class="wp-image-14715" srcset="https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg 941w, https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg?w=150 150w, https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg?w=300 300w, https://kwethluk.files.wordpress.com/2020/02/p1640100.jpg?w=768 768w" sizes="(max-width: 941px) 100vw, 941px" /></figure>



<p>            After our hike, I look for the golden eye ducks while driving home. They must have turned north into Lynn Canal. But we do spot the Fritz Cove pod of Stellar sea lions growling and lounging. An adult male sea lion can be 11 feet long and weigh over a ton. Females weigh 800 pounds. The eagle that flushed to birds poses no threat to them. Only killer whales can interfere with their leisure time.    </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14711" class="share-twitter sd-button share-icon" href="https://kwethluk.net/2020/02/22/famine-time-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14711" class="share-facebook sd-button share-icon" href="https://kwethluk.net/2020/02/22/famine-time-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18829947-14711-5e51c39b2a25c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=18829947&amp;post_id=14711&amp;origin=kwethluk.wordpress.com&amp;obj_id=18829947-14711-5e51c39b2a25c&amp;domain=kwethluk.net' data-name='like-post-frame-18829947-14711-5e51c39b2a25c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://kwethluk.net/category/aki/" rel="category tag">Aki</a>, <a href="https://kwethluk.net/category/bald-eagle/" rel="category tag">Bald Eagle</a>, <a href="https://kwethluk.net/category/dan-branch/" rel="category tag">Dan Branch</a>, <a href="https://kwethluk.net/category/nature/juneau/" rel="category tag">Juneau</a>, <a href="https://kwethluk.net/category/kwethluk/" rel="category tag">Kwethluk</a>, <a href="https://kwethluk.net/category/nature/" rel="category tag">Nature</a>, <a href="https://kwethluk.net/category/nature/southeast-alaska/" rel="category tag">Southeast Alaska</a>, <a href="https://kwethluk.net/category/stellar-sea-lion/" rel="category tag">Stellar Sea Lion</a> on <a href="https://kwethluk.net/2020/02/22/famine-time-2/" title="2:16 am" rel="bookmark"><time class="entry-date" datetime="2020-02-22T02:16:00-09:00">February 22, 2020</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://kwethluk.net/author/kwethluk/" title="View all posts by Dan Branch" rel="author">Dan Branch</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://kwethluk.net/2020/02/21/duet-for-wind-and-water/" rel="prev"><span class="meta-nav">&larr;</span> Duet for Wind and&nbsp;Water</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/22/famine-time-2/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://kwethluk.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ac1d2a97d1" /><input type="hidden" name="_wp_http_referer" value="/2020/02/22/famine-time-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8666992158" /></p>
<input type="hidden" name="genseq" value="1582416795" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://kwethluk.net/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://kwethluk.net/2020/02/22/famine-time-2/" aria-current="page">Famine Time</a>
									</li>
											<li>
					<a href="https://kwethluk.net/2020/02/21/duet-for-wind-and-water/">Duet for Wind and&nbsp;Water</a>
									</li>
											<li>
					<a href="https://kwethluk.net/2020/02/20/the-east-wind-opens-the-door/">The East Wind Opens the&nbsp;Door</a>
									</li>
											<li>
					<a href="https://kwethluk.net/2020/02/19/wet-eagles-and-slumping-ducks/">Wet Eagles and Slumping&nbsp;Ducks</a>
									</li>
											<li>
					<a href="https://kwethluk.net/2020/02/18/all-about-the-snow/">All About the&nbsp;Snow</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dan Branch" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://kwethluk.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d3bbc6ddc817ef040169b3e3f666498?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://kwethluk.wordpress.com" rel="nofollow">Dan Branch</a> on <a href="https://kwethluk.net/2020/02/20/the-east-wind-opens-the-door/#comment-4150">The East Wind Opens the&nbsp;D&hellip;</a></td></tr><tr><td title="dianaed14" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://dianadphotos.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/93efc12037e339ecf36c11b2301c4187?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://dianadphotos.wordpress.com" rel="nofollow">dianaed14</a> on <a href="https://kwethluk.net/2020/02/20/the-east-wind-opens-the-door/#comment-4149">The East Wind Opens the&nbsp;D&hellip;</a></td></tr><tr><td title="Franz" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cd751197bc0114b77b3028da7ab7bafe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Franz on <a href="https://kwethluk.net/2020/02/13/almost-blown-away/#comment-4143">Almost Blown Away</a></td></tr><tr><td title="dianaed14" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://dianadphotos.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/93efc12037e339ecf36c11b2301c4187?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://dianadphotos.wordpress.com" rel="nofollow">dianaed14</a> on <a href="https://kwethluk.net/2020/02/10/happy-dogs-fly/#comment-4141">Happy Dogs Fly</a></td></tr><tr><td title="Dan Branch" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://kwethluk.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d3bbc6ddc817ef040169b3e3f666498?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://kwethluk.wordpress.com" rel="nofollow">Dan Branch</a> on <a href="https://kwethluk.net/2020/02/10/happy-dogs-fly/#comment-4140">Happy Dogs Fly</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://kwethluk.net/2020/02/'>February 2020</a></li>
	<li><a href='https://kwethluk.net/2020/01/'>January 2020</a></li>
	<li><a href='https://kwethluk.net/2019/12/'>December 2019</a></li>
	<li><a href='https://kwethluk.net/2019/11/'>November 2019</a></li>
	<li><a href='https://kwethluk.net/2019/10/'>October 2019</a></li>
	<li><a href='https://kwethluk.net/2019/09/'>September 2019</a></li>
	<li><a href='https://kwethluk.net/2019/08/'>August 2019</a></li>
	<li><a href='https://kwethluk.net/2019/07/'>July 2019</a></li>
	<li><a href='https://kwethluk.net/2019/06/'>June 2019</a></li>
	<li><a href='https://kwethluk.net/2019/05/'>May 2019</a></li>
	<li><a href='https://kwethluk.net/2019/04/'>April 2019</a></li>
	<li><a href='https://kwethluk.net/2019/03/'>March 2019</a></li>
	<li><a href='https://kwethluk.net/2019/02/'>February 2019</a></li>
	<li><a href='https://kwethluk.net/2019/01/'>January 2019</a></li>
	<li><a href='https://kwethluk.net/2018/12/'>December 2018</a></li>
	<li><a href='https://kwethluk.net/2018/11/'>November 2018</a></li>
	<li><a href='https://kwethluk.net/2018/10/'>October 2018</a></li>
	<li><a href='https://kwethluk.net/2018/09/'>September 2018</a></li>
	<li><a href='https://kwethluk.net/2018/08/'>August 2018</a></li>
	<li><a href='https://kwethluk.net/2018/07/'>July 2018</a></li>
	<li><a href='https://kwethluk.net/2018/06/'>June 2018</a></li>
	<li><a href='https://kwethluk.net/2018/05/'>May 2018</a></li>
	<li><a href='https://kwethluk.net/2018/04/'>April 2018</a></li>
	<li><a href='https://kwethluk.net/2018/03/'>March 2018</a></li>
	<li><a href='https://kwethluk.net/2018/02/'>February 2018</a></li>
	<li><a href='https://kwethluk.net/2018/01/'>January 2018</a></li>
	<li><a href='https://kwethluk.net/2017/12/'>December 2017</a></li>
	<li><a href='https://kwethluk.net/2017/11/'>November 2017</a></li>
	<li><a href='https://kwethluk.net/2017/10/'>October 2017</a></li>
	<li><a href='https://kwethluk.net/2017/09/'>September 2017</a></li>
	<li><a href='https://kwethluk.net/2017/08/'>August 2017</a></li>
	<li><a href='https://kwethluk.net/2017/07/'>July 2017</a></li>
	<li><a href='https://kwethluk.net/2017/06/'>June 2017</a></li>
	<li><a href='https://kwethluk.net/2017/05/'>May 2017</a></li>
	<li><a href='https://kwethluk.net/2017/04/'>April 2017</a></li>
	<li><a href='https://kwethluk.net/2017/03/'>March 2017</a></li>
	<li><a href='https://kwethluk.net/2017/02/'>February 2017</a></li>
	<li><a href='https://kwethluk.net/2017/01/'>January 2017</a></li>
	<li><a href='https://kwethluk.net/2016/12/'>December 2016</a></li>
	<li><a href='https://kwethluk.net/2016/11/'>November 2016</a></li>
	<li><a href='https://kwethluk.net/2016/10/'>October 2016</a></li>
	<li><a href='https://kwethluk.net/2016/09/'>September 2016</a></li>
	<li><a href='https://kwethluk.net/2016/08/'>August 2016</a></li>
	<li><a href='https://kwethluk.net/2016/07/'>July 2016</a></li>
	<li><a href='https://kwethluk.net/2016/06/'>June 2016</a></li>
	<li><a href='https://kwethluk.net/2016/05/'>May 2016</a></li>
	<li><a href='https://kwethluk.net/2016/04/'>April 2016</a></li>
	<li><a href='https://kwethluk.net/2016/03/'>March 2016</a></li>
	<li><a href='https://kwethluk.net/2016/02/'>February 2016</a></li>
	<li><a href='https://kwethluk.net/2016/01/'>January 2016</a></li>
	<li><a href='https://kwethluk.net/2015/12/'>December 2015</a></li>
	<li><a href='https://kwethluk.net/2015/11/'>November 2015</a></li>
	<li><a href='https://kwethluk.net/2015/10/'>October 2015</a></li>
	<li><a href='https://kwethluk.net/2015/09/'>September 2015</a></li>
	<li><a href='https://kwethluk.net/2015/08/'>August 2015</a></li>
	<li><a href='https://kwethluk.net/2015/07/'>July 2015</a></li>
	<li><a href='https://kwethluk.net/2015/06/'>June 2015</a></li>
	<li><a href='https://kwethluk.net/2015/05/'>May 2015</a></li>
	<li><a href='https://kwethluk.net/2015/04/'>April 2015</a></li>
	<li><a href='https://kwethluk.net/2015/03/'>March 2015</a></li>
	<li><a href='https://kwethluk.net/2015/02/'>February 2015</a></li>
	<li><a href='https://kwethluk.net/2015/01/'>January 2015</a></li>
	<li><a href='https://kwethluk.net/2014/12/'>December 2014</a></li>
	<li><a href='https://kwethluk.net/2014/11/'>November 2014</a></li>
	<li><a href='https://kwethluk.net/2014/10/'>October 2014</a></li>
	<li><a href='https://kwethluk.net/2014/09/'>September 2014</a></li>
	<li><a href='https://kwethluk.net/2014/08/'>August 2014</a></li>
	<li><a href='https://kwethluk.net/2014/07/'>July 2014</a></li>
	<li><a href='https://kwethluk.net/2014/06/'>June 2014</a></li>
	<li><a href='https://kwethluk.net/2014/05/'>May 2014</a></li>
	<li><a href='https://kwethluk.net/2014/04/'>April 2014</a></li>
	<li><a href='https://kwethluk.net/2014/03/'>March 2014</a></li>
	<li><a href='https://kwethluk.net/2014/02/'>February 2014</a></li>
	<li><a href='https://kwethluk.net/2014/01/'>January 2014</a></li>
	<li><a href='https://kwethluk.net/2013/12/'>December 2013</a></li>
	<li><a href='https://kwethluk.net/2013/11/'>November 2013</a></li>
	<li><a href='https://kwethluk.net/2013/10/'>October 2013</a></li>
	<li><a href='https://kwethluk.net/2013/09/'>September 2013</a></li>
	<li><a href='https://kwethluk.net/2013/08/'>August 2013</a></li>
	<li><a href='https://kwethluk.net/2013/07/'>July 2013</a></li>
	<li><a href='https://kwethluk.net/2013/06/'>June 2013</a></li>
	<li><a href='https://kwethluk.net/2013/05/'>May 2013</a></li>
	<li><a href='https://kwethluk.net/2013/04/'>April 2013</a></li>
	<li><a href='https://kwethluk.net/2013/03/'>March 2013</a></li>
	<li><a href='https://kwethluk.net/2013/02/'>February 2013</a></li>
	<li><a href='https://kwethluk.net/2013/01/'>January 2013</a></li>
	<li><a href='https://kwethluk.net/2012/12/'>December 2012</a></li>
	<li><a href='https://kwethluk.net/2012/11/'>November 2012</a></li>
	<li><a href='https://kwethluk.net/2012/10/'>October 2012</a></li>
	<li><a href='https://kwethluk.net/2012/09/'>September 2012</a></li>
	<li><a href='https://kwethluk.net/2012/08/'>August 2012</a></li>
	<li><a href='https://kwethluk.net/2012/07/'>July 2012</a></li>
	<li><a href='https://kwethluk.net/2012/06/'>June 2012</a></li>
	<li><a href='https://kwethluk.net/2012/05/'>May 2012</a></li>
	<li><a href='https://kwethluk.net/2012/04/'>April 2012</a></li>
	<li><a href='https://kwethluk.net/2012/03/'>March 2012</a></li>
	<li><a href='https://kwethluk.net/2012/02/'>February 2012</a></li>
	<li><a href='https://kwethluk.net/2012/01/'>January 2012</a></li>
	<li><a href='https://kwethluk.net/2011/12/'>December 2011</a></li>
	<li><a href='https://kwethluk.net/2011/11/'>November 2011</a></li>
	<li><a href='https://kwethluk.net/2011/10/'>October 2011</a></li>
	<li><a href='https://kwethluk.net/2011/09/'>September 2011</a></li>
	<li><a href='https://kwethluk.net/2011/08/'>August 2011</a></li>
	<li><a href='https://kwethluk.net/2011/07/'>July 2011</a></li>
	<li><a href='https://kwethluk.net/2011/06/'>June 2011</a></li>
	<li><a href='https://kwethluk.net/2011/05/'>May 2011</a></li>
	<li><a href='https://kwethluk.net/2011/04/'>April 2011</a></li>
	<li><a href='https://kwethluk.net/2011/03/'>March 2011</a></li>
	<li><a href='https://kwethluk.net/2011/02/'>February 2011</a></li>
	<li><a href='https://kwethluk.net/2011/01/'>January 2011</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-395034"><a href="https://kwethluk.net/category/aki/">Aki</a>
</li>
	<li class="cat-item cat-item-3028101"><a href="https://kwethluk.net/category/alaska-salmon/">Alaska Salmon</a>
</li>
	<li class="cat-item cat-item-2479665"><a href="https://kwethluk.net/category/alders/">alders</a>
</li>
	<li class="cat-item cat-item-2865"><a href="https://kwethluk.net/category/autumn/">Autumn</a>
</li>
	<li class="cat-item cat-item-70346"><a href="https://kwethluk.net/category/bald-eagle/">Bald Eagle</a>
</li>
	<li class="cat-item cat-item-11592"><a href="https://kwethluk.net/category/beavers/">Beavers</a>
</li>
	<li class="cat-item cat-item-5148260"><a href="https://kwethluk.net/category/belted-kingfisher/">Belted Kingfisher</a>
</li>
	<li class="cat-item cat-item-1114986"><a href="https://kwethluk.net/category/bike-touring/">Bike Touring</a>
</li>
	<li class="cat-item cat-item-2210636"><a href="https://kwethluk.net/category/birch-trees/">birch trees</a>
</li>
	<li class="cat-item cat-item-1391431"><a href="https://kwethluk.net/category/black-bears/">Black bears</a>
</li>
	<li class="cat-item cat-item-140817"><a href="https://kwethluk.net/category/blueberries/">Blueberries</a>
</li>
	<li class="cat-item cat-item-2984630"><a href="https://kwethluk.net/category/bonapartes-gull/">Bonaparte&#039;s Gull</a>
</li>
	<li class="cat-item cat-item-14974796"><a href="https://kwethluk.net/category/bristle-thighed-curlew/">Bristle Thighed Curlew</a>
</li>
	<li class="cat-item cat-item-1686688"><a href="https://kwethluk.net/category/brown-bears/">Brown Bears</a>
</li>
	<li class="cat-item cat-item-6980329"><a href="https://kwethluk.net/category/california-redwoods/">California Redwoods</a>
</li>
	<li class="cat-item cat-item-1572396"><a href="https://kwethluk.net/category/canada-geese/">Canada Geese</a>
</li>
	<li class="cat-item cat-item-296039"><a href="https://kwethluk.net/category/coyote/">coyote</a>
</li>
	<li class="cat-item cat-item-44472"><a href="https://kwethluk.net/category/cross-country-skiing/">Cross Country Skiing</a>
</li>
	<li class="cat-item cat-item-224281"><a href="https://kwethluk.net/category/crows/">crows</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://kwethluk.net/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-177955516"><a href="https://kwethluk.net/category/cycling-vancouver-island/">Cycling Vancouver Island</a>
</li>
	<li class="cat-item cat-item-565565152"><a href="https://kwethluk.net/category/dahl-porpoise/">Dahl Porpoise</a>
</li>
	<li class="cat-item cat-item-24493898"><a href="https://kwethluk.net/category/dan-branch/">Dan Branch</a>
</li>
	<li class="cat-item cat-item-354099"><a href="https://kwethluk.net/category/denali/">Denali</a>
</li>
	<li class="cat-item cat-item-5293291"><a href="https://kwethluk.net/category/dog-mushing/">Dog Mushing</a>
</li>
	<li class="cat-item cat-item-3281683"><a href="https://kwethluk.net/category/downy-woodpecker/">Downy Woodpecker</a>
</li>
	<li class="cat-item cat-item-1266416"><a href="https://kwethluk.net/category/fireweed/">fireweed</a>
</li>
	<li class="cat-item cat-item-273509"><a href="https://kwethluk.net/category/florida-keys/">Florida Keys</a>
</li>
	<li class="cat-item cat-item-142304"><a href="https://kwethluk.net/category/frisbee/">Frisbee</a>
</li>
	<li class="cat-item cat-item-66552745"><a href="https://kwethluk.net/category/glacier-moraine/">glacier moraine</a>
</li>
	<li class="cat-item cat-item-623185"><a href="https://kwethluk.net/category/great-blue-heron/">Great Blue Heron</a>
</li>
	<li class="cat-item cat-item-16107969"><a href="https://kwethluk.net/category/harlequin-ducks/">Harlequin Ducks</a>
</li>
	<li class="cat-item cat-item-207372"><a href="https://kwethluk.net/category/humpback-whales/">Humpback Whales</a>
</li>
	<li class="cat-item cat-item-2708210"><a href="https://kwethluk.net/category/ice-cave/">ice cave</a>
</li>
	<li class="cat-item cat-item-737650"><a href="https://kwethluk.net/category/nature/juneau/">Juneau</a>
</li>
	<li class="cat-item cat-item-83901"><a href="https://kwethluk.net/category/kayak/">Kayak</a>
</li>
	<li class="cat-item cat-item-1654724"><a href="https://kwethluk.net/category/killer-whale/">Killer Whale</a>
</li>
	<li class="cat-item cat-item-20354081"><a href="https://kwethluk.net/category/kwethluk/" title="Nature">Kwethluk</a>
</li>
	<li class="cat-item cat-item-1167492"><a href="https://kwethluk.net/category/lupine/">Lupine</a>
</li>
	<li class="cat-item cat-item-3837"><a href="https://kwethluk.net/category/montana/">Montana</a>
</li>
	<li class="cat-item cat-item-93537"><a href="https://kwethluk.net/category/moose/">Moose</a>
</li>
	<li class="cat-item cat-item-1830738"><a href="https://kwethluk.net/category/mountain-goat/">Mountain Goat</a>
</li>
	<li class="cat-item cat-item-1099"><a href="https://kwethluk.net/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-15427"><a href="https://kwethluk.net/category/new-york-city/">New York City</a>
</li>
	<li class="cat-item cat-item-785981"><a href="https://kwethluk.net/category/northern-harrier/">Northern Harrier</a>
</li>
	<li class="cat-item cat-item-116238"><a href="https://kwethluk.net/category/orcas/">Orcas</a>
</li>
	<li class="cat-item cat-item-3857897"><a href="https://kwethluk.net/category/oshogatsu/">Oshogatsu</a>
</li>
	<li class="cat-item cat-item-334946"><a href="https://kwethluk.net/category/otters/">otters</a>
</li>
	<li class="cat-item cat-item-10715691"><a href="https://kwethluk.net/category/oyster-catcher/">oyster catcher</a>
</li>
	<li class="cat-item cat-item-63218014"><a href="https://kwethluk.net/category/peaceful-isolation/">peaceful isolation</a>
</li>
	<li class="cat-item cat-item-1822952"><a href="https://kwethluk.net/category/pico-iyer/">Pico Iyer</a>
</li>
	<li class="cat-item cat-item-422"><a href="https://kwethluk.net/category/poetry/">Poetry</a>
</li>
	<li class="cat-item cat-item-536359"><a href="https://kwethluk.net/category/poodle/">Poodle</a>
</li>
	<li class="cat-item cat-item-12361"><a href="https://kwethluk.net/category/rain/">rain</a>
</li>
	<li class="cat-item cat-item-393830"><a href="https://kwethluk.net/category/ravens/">Ravens</a>
</li>
	<li class="cat-item cat-item-6637744"><a href="https://kwethluk.net/category/red-breasted-sapsucker/">Red Breasted Sapsucker</a>
</li>
	<li class="cat-item cat-item-624085"><a href="https://kwethluk.net/category/red-tailed-hawk/">Red Tailed Hawk</a>
</li>
	<li class="cat-item cat-item-5615467"><a href="https://kwethluk.net/category/sand-hill-cranes/">sand hill cranes</a>
</li>
	<li class="cat-item cat-item-961999"><a href="https://kwethluk.net/category/santa-lucia/">Santa Lucia</a>
</li>
	<li class="cat-item cat-item-95460"><a href="https://kwethluk.net/category/seals/">Seals</a>
</li>
	<li class="cat-item cat-item-952625"><a href="https://kwethluk.net/category/sitka/">Sitka</a>
</li>
	<li class="cat-item cat-item-27997214"><a href="https://kwethluk.net/category/sitka-black-tailed-deer/">Sitka Black Tailed Deer</a>
</li>
	<li class="cat-item cat-item-828408"><a href="https://kwethluk.net/category/skagway/">Skagway</a>
</li>
	<li class="cat-item cat-item-2620648"><a href="https://kwethluk.net/category/snow-geese/">Snow Geese</a>
</li>
	<li class="cat-item cat-item-56707"><a href="https://kwethluk.net/category/solitude/">solitude</a>
</li>
	<li class="cat-item cat-item-212021"><a href="https://kwethluk.net/category/solstice/">Solstice</a>
</li>
	<li class="cat-item cat-item-1035797"><a href="https://kwethluk.net/category/nature/southeast-alaska/">Southeast Alaska</a>
</li>
	<li class="cat-item cat-item-17110578"><a href="https://kwethluk.net/category/stellar-sea-lion/">Stellar Sea Lion</a>
</li>
	<li class="cat-item cat-item-67030"><a href="https://kwethluk.net/category/swans/">swans</a>
</li>
	<li class="cat-item cat-item-604205275"><a href="https://kwethluk.net/category/treadwell-ruins/">Treadwell Ruins</a>
</li>
	<li class="cat-item cat-item-593446727"><a href="https://kwethluk.net/category/typhoon-lan/">Typhoon Lan</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://kwethluk.net/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-17406112"><a href="https://kwethluk.net/category/washington-national-gallery/">Washington National Gallery</a>
</li>
	<li class="cat-item cat-item-652403501"><a href="https://kwethluk.net/category/water-ouzil/">Water Ouzil</a>
</li>
	<li class="cat-item cat-item-59736"><a href="https://kwethluk.net/category/yukon/">Yukon</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://kwethluk.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://kwethluk.net/feed/">Entries feed</a></li>
			<li><a href="https://kwethluk.net/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202008y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0d3bbc6ddc817ef040169b3e3f666498">
	</div>
	<div class="grofile-hash-map-93efc12037e339ecf36c11b2301c4187">
	</div>
	<div class="grofile-hash-map-cd751197bc0114b77b3028da7ab7bafe">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/kwethluk.wordpress.com\/public.api\/connect\/?action=request&domain=kwethluk.net","logoutURL":"https:\/\/kwethluk.wordpress.com\/wp-login.php?action=logout&_wpnonce=091031e9ad","homeURL":"https:\/\/kwethluk.net\/","postID":"14711","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18829947" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://kwethluk.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Walking with Aki" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="348beef3a5" /><input type="hidden" name="_wp_http_referer" value="/2020/02/22/famine-time-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kwethluk.net\/2020\/02\/22\/famine-time-2\/":14711};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"18829947","siteName":"Walking with Aki","siteURL":"https:\/\/kwethluk.net","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c66a7db240367b96c0be6aaf5510f7ad?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkwethluk.net%2F2020%2F02%2F22%2Ffamine-time-2%2F&signup_flow=account&domain=kwethluk.net","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/kwethluk.net\/wp-admin\/admin-ajax.php","nonce":"e277e85d16","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d76e28e0ee\" \/>","referer":"https:\/\/kwethluk.net\/2020\/02\/22\/famine-time-2\/","canFollow":"1","feedID":"75360696","statusMessage":"","customizeLink":"https:\/\/kwethluk.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkwethluk.wordpress.com%2F2020%2F02%2F22%2Ffamine-time-2%2F","postID":"14711","shortlink":"https:\/\/wp.me\/p1h0wP-3Ph","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/kwethluk.net\/14711","statsLink":"https:\/\/wordpress.com\/stats\/post\/14711\/kwethluk.net","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,293 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkwethluk.net%2F2020%2F02%2F22%2Ffamine-time-2%2F&signup_flow=account&domain=kwethluk.net\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kwethluk.net\/wp-admin\/admin-ajax.php","nonce":"40b7d1399e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/kwethluk.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkwethluk.net%2F2020%2F02%2F22%2Ffamine-time-2%2F","blog_id":"18829947","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18829947&v=wpcom&tz=-9&user_id=0&subd=kwethluk","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltygzAMvFCNSSFAPjo9SscYQQR+UD+g3L5iCplMSjPTHyxLu6sVFp9HJq0JYALvPW9gQgnjV9L7F35X0pGNKnZoPFc4gOefESJchWkUuB2MRqrYUHEVQh/4BKaxbi2NVi0tKpVoNI/au3AblWIeAzBoMKDptpa8yM5lUZVFXsu2fa1K0coTZE2aQwF5W2YC8vT1khW8VpZI1gfPKJTD5gJh/qtnF+lag+t+CGQdwijkwIC8B4JHExo7G76VH9JHk0ur9QpyMKrlaN5wBU3QMdY8zJRY6KsmWLlGTNiJgPYX6e4BREOirBaOa+EDOIqYncA5XB3ccv9UCI7G9s9IcvW1km7R0fh+xMPf0tPGuGU7knvUQS8pnI0e1O059sQzfwN6DYFlSco/qDNvrdNP8OuesFYJdNxfhaN9208iveu307lKq+ySZef+GyQeKoo='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18829947','blog_tz':'-9','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18829947','v':'wpcom','tz':'-9','user_id':'0','post':'14711','subd':'kwethluk'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZLYlslNCtuP19fb0tHaDkzcThPRSZdVmEsMC8rWT9SUkZZZU1RKzhaUHB2aU54bXd6ZFJJMUhrMFlQbSVMN1hibVdkd2dpWW9BUnYlUWcxLFlzakVJVVNxP0NKeXcxRXBtNzZfPUdmUUJYJVo1dHU4LnJULUI1NS5Ofj8wc1ZEOTZDbml+SzJsfltZX3csdi1WSi4/LUxzaEpZSlphcDR+TlZRRG4rfHJ6Ulh6R3A/ekVhJXR3VS0zfmpmQ0xmdmJkc29UZ2o='}]);
_stq.push([ 'clickTrackerInit', '18829947', '14711' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>